0 Punkte
Hallo,

welche Android-Versionen werden unterstützt? Ein Bekannter kann die Jäger-APP zwar runterladen und auch installieren, jedoch bekommt er diese nicht bedient. Er hat Android 2.3. Auf Android 4.0 funktioniert es.

Danke für die Unterstützung.
Gefragt 16, Feb 2014 in Kostenlos und Pro-Tarif von Webmaster Jägerkompanie

1 Antwort

0 Punkte

Hallo,

die Apps können eigentlich ab Android 2.2 ohne Probleme genutzt werden.

Mögliche Probleme können evtl. aufgrund folgender Situationen auftreten:

  • Benutzer besitzt ein eingeschränktes / schwaches Gerät
  • Einstellungen oder andere Apps beschränken diese App
Beantwortet 16, Feb 2014 von merq
Willkommen bei forum.merq.org! Hier kannst du Fragen und Antworten über die Themen Technik, Computer, Web veröffentlichen.